サービス基盤の調査を実施致しました
Incident Report for closip
Resolved
経過観察を終了しました。
Posted Oct 16, 2024 - 16:44 JST
Monitoring
サービスに影響を及ぼす事象は、発生していないことを確認しました。引き続き、経過を観察しています。
Posted Oct 16, 2024 - 12:09 JST
Investigating
サービスに影響を及ぼす可能性のあるアラートが発生し調査を開始しました。
Posted Oct 16, 2024 - 11:55 JST
This incident affected: eNB (u02, u03, u10, p03, v01, v02, rdp-c, rdp-s, a-rdp-c, a-rdp-s, v03, a01, c01, vhh, alsi-isas), Housing (Space-105, Space-126, Space-128), EPC, Console, and Outbound Network (DC-1011, DC-1012, DC-1021, DC-1022, DC-1023, DC-1024, DC-2022, AWS directconnect-ap-northeast-1).